Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 24

Thema: Wintec MR-200

  1. #11
    Registriert seit
    12.07.2012
    Ort
    CH-Riehen
    Beiträge
    48

    Standard

    hallo Markus

    Sobald man steht funktioniert die Kommunikation wunderbar, mit und ohne laufenden Motor.
    Aber sobald man sich bewegt fängt es an zu stören. Ich habe eher den Eindruck, es liegt am Headset.

  2. #12
    Registriert seit
    12.07.2012
    Ort
    CH-Riehen
    Beiträge
    48

    Standard

    Hallo zusammen

    Wir sind inzwischen wieder zu Hause. Unterwegs haben wir noch festgestellt, dass andere Stationen viel stärker rein kommen, so dass es notwendig war, die Lautstärke zurückzustellen. Das ist doch nicht normal, oder? Oder habe ich vielleicht die Kabel falsch angeschlossen? Eigentlich ging ein Vertauschen gar nicht, wenn ich mich richtig erinnere.
    Das Fahrerheadset habe ich jeweils am Anschluss 5 (ist mit einer 1 markiert) angeschlossen.

    Auch hätte ich gerne gewusst, wie das Microphone richtig ausgerichtet werden soll. Es gibt eine flache und eine halbrunde Seite.
    Weiter hatte ich auch erwähnt, dass wenn das Squelch auf 0 oder 7 steht keine offensichtliche Wirkung zeigt. Ist das normal?

    Liebe Grüsse
    Marlene

  3. #13
    Registriert seit
    08.10.2014
    Beiträge
    80

    Standard

    Für mich klingt das nach zu viel Wind und zu wenig Sprache am Mikrofon. Ich habe die Erfahrung gemacht, dass die Verständlichkeit steigt, wenn man das Mikrofon nicht vorne vor dem Mund (im Fahrtwind) befestigt, sondern es seitlich zwischen Helm und Wange schiebt. Ich gehe auch davon aus, dass kein Beifahrerheadset angeschlossen ist?

  4. #14
    Registriert seit
    12.07.2012
    Ort
    CH-Riehen
    Beiträge
    48

    Standard

    Hallo Bill, nein es ist kein Beifahreheadset vorhanden. Wir verwende die Geräte ausschliesslich als Bike2Bike-Funk. In der Anleitung wird doch darauf hingewiesen, das Microphone möglichst nah an den Mund zu platzieren. Abgesehen davon haben wir festgestellt, dass die Sprache "dünner" wurde, wenn wir das Microphone vom Mund weggeschoben haben.

    Was ist nun richtig?
    Geändert von marlene (02.05.2017 um 21:58 Uhr)

  5. #15
    Registriert seit
    08.10.2014
    Beiträge
    80

    Standard

    Ich denke was richtig ist hängt immer individuell von Helm, Kopf und Motorverkleidung ab. Ich kann nur sagen, dass ich mit dem Mikrofon an der Wange beim telefonieren deutlich besser verstanden werde. Probiert es mal aus, wenn es passt. Vielleicht musst du aber den hoffentlich vorhanden Schaumstoff von Mikro entfernen.

  6. #16
    Registriert seit
    12.07.2012
    Ort
    CH-Riehen
    Beiträge
    48

    Standard

    Nein, das hatten wir bereits ausprobiert, bringt aber nichts. Je weiter das Micro vom Mund entfernt wird, je leiser wird die Sprache. Und Ja, Schaumstoff ist vorhanden.

    Noch einmal, wenn andere Stationen reinkommen, fallen mir die Ohren fast ab, während das Partner-Gerät nicht besondes laut reinkommt. Die Lautstärke ist auf 6 oder 7 voreingestellt. Das ist doch nicht normal, oder die anderen Stationen senden einfach mit illegaler Leistung. Oder ich bin einfach zu blöd... oder taub... oder was auch immer!

  7. #17
    Registriert seit
    08.10.2014
    Beiträge
    80

    Standard

    Zitat Zitat von marlene Beitrag anzeigen
    Auch hätte ich gerne gewusst, wie das Microphone richtig ausgerichtet werden soll. Es gibt eine flache und eine halbrunde Seite.
    Laut Handbuch muss die Seite mit der Schraube vom Mund weg zeigen.

    Sonst fällt mir erstmal nix ein.

  8. #18
    Registriert seit
    08.09.2007
    Ort
    JO30BT
    Beiträge
    7.299

    Standard

    Dann ist irgendwas mit dem Anschluss Kabel oder der Impedanz des Partnergerätes oder es wird im Fahrbetrieb was von den Reifen übertragen(elektrostatisch).
    So was muss doch feststellbar sein....
    In welche Richtung das Mikrofon zeigt hat bei mir noch nie eine Rolle gespielt,egal ob ich die Dinger von vorne oder hinten besprochen hab,
    da war nur Unterschied im Stand,nicht aber im Fahrbetrieb....(da gab es immer Nebengeräusche).
    Nur Kehlkopfheadsets waren da unempfindlicher,...

    Walter

  9. #19
    Registriert seit
    12.07.2012
    Ort
    CH-Riehen
    Beiträge
    48

    Standard

    Zitat Zitat von Wasserbueffel Beitrag anzeigen
    Dann ist irgendwas mit dem Anschluss Kabel oder der Impedanz des Partnergerätes oder es wird im Fahrbetrieb was von den Reifen übertragen(elektrostatisch).
    So was muss doch feststellbar sein....
    In welche Richtung das Mikrofon zeigt hat bei mir noch nie eine Rolle gespielt,egal ob ich die Dinger von vorne oder hinten besprochen hab,
    da war nur Unterschied im Stand,nicht aber im Fahrbetrieb....(da gab es immer Nebengeräusche).
    Nur Kehlkopfheadsets waren da unempfindlicher,...

    Walter
    Hallo Walter

    doch,es macht ein Unterschied, ob von vorne oder von hinten gesprochen wird. das haben ausführlich getestet. Von hinten besprochen ist deutlich leiser.

    Auch haben wir den Vergleich zwischen den Wintecs und Albrecht Handgeräte gemacht. Dabei ist die Modulation von den Handgeräten Deutlich lauter.

    Ich würde gerne wissen, wass hier nicht stimmt. Auch macht micht die Zatsachsache stutzig, dass nichts zu hören ist, wenn das Squelch geöffnet wird. Da müsste doch ein lautes rauschen hörbar sein, ist aber nicht.

    Fragen über Fragen....

  10. #20
    Registriert seit
    08.09.2007
    Ort
    JO30BT
    Beiträge
    7.299

    Standard

    Zitat Zitat von marlene Beitrag anzeigen
    Hallo Walter

    doch,es macht ein Unterschied, ob von vorne oder von hinten gesprochen wird. das haben ausführlich getestet. Von hinten besprochen ist deutlich leiser.
    Ja ,lauter oder leiser ist klar,meinte nur die generelle Funktion.

    Zitat Zitat von marlene Beitrag anzeigen
    Auch haben wir den Vergleich zwischen den Wintecs und Albrecht Handgeräte gemacht. Dabei ist die Modulation von den Handgeräten Deutlich lauter.
    Etwas Unterschied ist immer zwischen den Geräten,dürfte aber nicht doppelt so laut oder leise sein.

    Zitat Zitat von marlene Beitrag anzeigen
    Ich würde gerne wissen, wass hier nicht stimmt. Auch macht micht die Zatsachsache stutzig, dass nichts zu hören ist, wenn das Squelch geöffnet wird. Da müsste doch ein lautes rauschen hörbar sein, ist aber nicht.
    Zatsachsache????
    Wenn der Squelch geöffnet ist muss es laut rauschen,sonst ist noch ein CTCSS oder DCS Ton aktiv(dann rauscht es auch nicht trotz geöffnetem Squelch.)
    Keinen Funkhändler in der Nähe der mal nachschaut???

    Bis zu mir ist es wohl was weit??
    Wohne PLZ 52477 bzw Locator JO30BT.

    Walter

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •