• Hallo - ab sofort gibt es hier eine neue Forensoftware - und die Registrierung klappt auch wieder. Die Installation ist frisch - daher seht mir nach, wenn noch nicht alles funktioniert und vielleicht manches noch fehlt. Das wird noch :) Gruß Markus Admin
  • Moin, ich weise nochmals darauf hin, dass ich alle Registrierungen MANUELL freischalte, da 99% der Anmeldeversuche von Spammern oder Robots versucht werden. Nachdem heute wieder ein User nicht warten konnte und mir gleich unterstellte, wir wollten ihn hier nicht haben, schreibe ich das nochmals und bitte um Beachtung. Ich habe hier aktuell gut zu tun und bin nicht immer im Forum unterwegs, es kann durchaus mal 2-3 Tage dauern, bis ich die (teilweise bis zu 100) Registrierungswünsche sortiere und freischalte. Das steht aber eigentlich auch im Text, den man bei der Registrierung lesen sollte und auch bestätigt.. Gruß Markus

Alan 456 - Steckernetzteil

A

Anonymous

Guest
Hallo,



ich habe 2 Alan 456 und möchte sie über ein Steckernetzteil laden.

Ich habe schon ein Universal-Netzteil und weiß nur nicht auf welche Spannung ich das Ding einstellen muss.



Wie hoch sollte der Ladestrom des Steckernetzteils mindestens sein?

Gibt es auch eine Höchstgrenze für den Ladestrom?

Mein Netzteil hat einen max. Ladestrom von 300mA. Reicht das aus?

Was wäre optimal?



Vielen Dank schonmal.
 
A

Admin

Guest
Hallo,



das Steckernetzteil auf max. 9 Volt einstellen, Pluspol INNEN.



Maximaler Ladestrom sollte 60mA sein, dieser wird aber vom

Funkgerät selbst begrenzt.



Ich hoffe, das Netzteil taugt ein bißchen was, und läßt bei

Einstellung "9 Volt" auch wirklich nur 9 Volt durch...
 
A

Anonymous

Guest
Hallo Admin,



vielen Dank für Deine schnelle Antwort.

Das Steckernetzgerät ist von Freitag Elektronik...ich werds mal durchmessen, ob wirklich nur 9V durchgehen.



Warum eigentlich gerade 9V, die 3 Batterien liefern doch nur 3,6V?
 
A

Anonymous

Guest
So...hab grad das Teil durchgemessen...die Abweichungen sind ja echt gravierend!



Bei der Einstellung 9V hab ich 12,3V gemessen...



Die am nächsten gelegene gemessene Spannung wäre 8,3V...würde das auch noch gehen oder müssen es exakt 9V sein?



Vielen Dank.
 
A

Admin

Guest
Hallo,



8,3 Volt sollten auch noch gehen, interessant wäre es, das Netzteil

mal "unter Last" zu messen, da die Spannung sicherlich noch etwas

heruntergeht, wenn das Netzteil belastet wird.



Und da den Akkus ja noch eine kleine Schaltung vorgeschaltet ist,

reichen 3,6 Volt nicht aus :)
 
A

Anonymous

Guest
Netzteil Alan 401

Hallo @ all.

Hab mal eine Frage zum Netzteil des Alan 401.Auf der Homepage von Alan wird als Netzteil ein 13,8 Volt Ladegerät angegeben.In der "Bedienungsanleitung" des 401 steht zur Beschreibung der Akkuladebuchse...das ALAN 401 verträgt eine max. Spannung von 6 V.Schliessen Sie das Gerät niemals an eine höhere Spannung an......Ja was denn nu?
 
A

Admin

Guest
Hallo,



für das Alan 401 ist eine maximale Ladespannung von

6 Volt zulässig. Man achte auf das Wort "Ladespannung", da

der seitliche Anschluss nur zum Laden interner Akkus verwendet

werden kann.



Betrieb wäre auch möglich, wenn das Gerät entsprechend

modifiziert wird.



73



Markus Neuner

Admin
 
A

Anonymous

Guest
Danke Admin.Das ist doch mal eine Aussage.Wie sähe so eine Modifikation denn aus?Muss das Gerät nämlich im Dauereinsatz betreiben und ständig Akkus laden ist da nicht so optimal.Ich denke mal die 6 Volt direkt an dem Batteriefach anliegen lassen?Danke
 
A

Admin

Guest
Wenn ich eine Email-Adresse hätte,

könnte ich das schicken. Aber ohne ... :)
 
A

Anonymous

Guest
Vielen Dank

:shock: Funktioniert einwandfrei. Vielen Dank.Nur das die Rauschsperre ohne Akkus und im Netzteilbetrieb ständig auf ist.Ich nehme an das Netzteil hat eine zu hohe Brummspannung.Mit Akkus und Netzteil 1A.

Öm wöfür war denn das Käbelchen gedacht? :roll:



Nochmals tausend Dank Herr Admin für die Hilfe :!:
 
Oben