Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

Thema: Linton LT-2268 VHF 136-174 MHz - Probleme mit der Programmierung

  1. #11
    Registriert seit
    08.09.2007
    Ort
    JO30BT
    Beiträge
    7.344

    Standard

    Zitat Zitat von Hobbyfunker Beitrag anzeigen
    Das Kabel funzt nun auch mit dem Wouxun nicht mehr. Es ist fast so, als würde am Kabel kein FuG hängen bzw. der Com Port falsch sein. Aber auch mit anderen Ports geht es nicht. Stimmt, der Gerätemanager ist nun still. Das mit dem Doppelstecker habe ich bereits getestet.
    Rechner "verbogen" oder Kabel putt....

    Zitat Zitat von Hobbyfunker Beitrag anzeigen
    Danke für das Angebot, aber das ist mir zu aufwendig und zu teuer.
    Umsonst ist zu teuer?????Verstehe wer will......

    Zitat Zitat von Hobbyfunker Beitrag anzeigen
    Das Funkgerät hat keine Tasten.
    Und wie drückst die PTT???
    Tasten sind in der Zahl 3 dran!!!

    Walter
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Aufnahme2.jpg  

  2. #12
    Registriert seit
    20.09.2011
    Ort
    JO41GX
    Beiträge
    144

    Standard

    Zitat Zitat von Wasserbueffel Beitrag anzeigen
    Umsonst ist zu teuer?????Verstehe wer will......
    Versandkosten. Das Gerät hat mich keinen Cent gekostet. Da macht es keinen Sinn, Hin- und Rücksendekosten zu investieren.
    Zumal ich ggf. ja auch mal umprogrammieren möchte und dann müsste ich wieder DHL und Co. bemühen.

  3. #13
    Registriert seit
    08.09.2007
    Ort
    JO30BT
    Beiträge
    7.344

    Standard

    Zitat Zitat von Hobbyfunker Beitrag anzeigen
    Versandkosten. Das Gerät hat mich keinen Cent gekostet. Da macht es keinen Sinn, Hin- und Rücksendekosten zu investieren.
    Zumal ich ggf. ja auch mal umprogrammieren möchte und dann müsste ich wieder DHL und Co. bemühen.
    Nun ja es könnte ja auch eine fehlerhafte Programmierung auf dem Gerät sein die das Beschreiben verhindert.
    Oder es ist was am Gerät....

    War ja auch nur ein Angebot....

    Walter

  4. #14
    Registriert seit
    20.09.2011
    Ort
    JO41GX
    Beiträge
    144

    Standard

    Zitat Zitat von Wasserbueffel Beitrag anzeigen
    War ja auch nur ein Angebot....
    Herzlichen Dank dafür.

    Eine Fehlerhafte Programmierung schließe ich mal aus. Es sind 3 FreeNet Frequenzen und eine Taxifrequenz programmiert, auf denen auch Kommunikation möglich ist.
    Das Wouxun habe ich kurz vorher mit selbigem Datenkabel mehrfach ohne Probleme ausgelesen & beschrieben. Vielleicht wirklich ein Defekt am Kabel.

  5. #15
    Registriert seit
    08.09.2007
    Ort
    JO30BT
    Beiträge
    7.344

    Standard

    Zitat Zitat von Hobbyfunker Beitrag anzeigen
    Herzlichen Dank dafür.

    Eine Fehlerhafte Programmierung schließe ich mal aus. Es sind 3 FreeNet Frequenzen und eine Taxifrequenz programmiert, auf denen auch Kommunikation möglich ist.
    Ein fehlerhaftes Bit(kein Bitburger,hi...) reicht dafür.
    Wäre nicht das erste mal.
    Habe schon so viele Geräte in meinem Leben programmiert,da sind die komischsten Sachen vorgekommen...

    Zitat Zitat von Hobbyfunker Beitrag anzeigen
    Das Wouxun habe ich kurz vorher mit selbigem Datenkabel mehrfach ohne Probleme ausgelesen & beschrieben. Vielleicht wirklich ein Defekt am Kabel.
    Kann natürlich sein,aber zu 95% sind das Rechner Probleme mit dem Prolific Gedöns...
    Gibt da 2 schöne Programme mit dem man die USB Probleme beseitigen kann(Bildchen)

    Walter
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Aufnahme1.jpg   Aufnahme2.jpg  

  6. #16
    Registriert seit
    20.09.2011
    Ort
    JO41GX
    Beiträge
    144

    Standard

    Ich setze mein Windows gerade mal neu auf. Hat ja schon oft geholfen.
    Danach werde ich mir das Programm mal anschauen.

    Bitburger ist übrigens bäh!

  7. #17
    Registriert seit
    20.09.2011
    Ort
    JO41GX
    Beiträge
    144

    Standard

    Gerade habe ich an den frisch aufgesetzten PC mein neues (heute angekommen) Baofeng UV-B6 angeschlossen und siehe da: Es lässt sich auslesen & programmieren!
    Das Linton lässt sich aber noch immer nicht proggen. Das Wouxun musste ich leider wieder abgeben (war nur geliehen), daher kann ich damit nicht mehr testen.

    Ich bin verwirrt.

  8. #18
    Registriert seit
    08.09.2007
    Ort
    JO30BT
    Beiträge
    7.344

    Standard

    Zitat Zitat von Hobbyfunker Beitrag anzeigen
    Gerade habe ich an den frisch aufgesetzten PC mein neues (heute angekommen) Baofeng UV-B6 angeschlossen und siehe da: Es lässt sich auslesen & programmieren!
    Das Linton lässt sich aber noch immer nicht proggen. Das Wouxun musste ich leider wieder abgeben (war nur geliehen), daher kann ich damit nicht mehr testen.

    Ich bin verwirrt.
    Rechner,Handy und Navi könnte ich auch manchmal an die Wand werfen.
    Erst schreien die Kisten nach Updates(Fehlerbereinigung und Sicherheitsupdates) und danach funktioniert wieder Einiges Andere nicht.
    Ein ständiger Kreislauf der nervt!

    Aber wenn das B6 ja nun hast brauchst das Linton nicht mehr....
    Würde mich damit nicht mehr rumärgern....

    B6 ist aber ok bis auf ein paar Kleinigkeiten(die jede Handfunke hat).
    Hatte ich auch mal mit rumgespielt....(Bild)

    Walter
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Baofeng UV B6 .jpg  

  9. #19
    Registriert seit
    20.09.2011
    Ort
    JO41GX
    Beiträge
    144

    Standard

    Das Linton will ich aber schon noch nutzen. Also muss ich des Rätsels Lösung auf jeden Fall noch finden.

  10. #20
    Registriert seit
    20.09.2011
    Ort
    JO41GX
    Beiträge
    144

    Standard

    Zitat Zitat von Wasserbueffel Beitrag anzeigen
    B6 ist aber ok bis auf ein paar Kleinigkeiten(die jede Handfunke hat).
    Hatte ich auch mal mit rumgespielt....
    Hast du da ggf. mal ein paar Werte das SWR und die reale Sendeleistung betreffend?

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •