• Hallo - ab sofort gibt es hier eine neue Forensoftware - und die Registrierung klappt auch wieder. Die Installation ist frisch - daher seht mir nach, wenn noch nicht alles funktioniert und vielleicht manches noch fehlt. Das wird noch :) Gruß Markus Admin
  • Moin, ich weise nochmals darauf hin, dass ich alle Registrierungen MANUELL freischalte, da 99% der Anmeldeversuche von Spammern oder Robots versucht werden. Nachdem heute wieder ein User nicht warten konnte und mir gleich unterstellte, wir wollten ihn hier nicht haben, schreibe ich das nochmals und bitte um Beachtung. Ich habe hier aktuell gut zu tun und bin nicht immer im Forum unterwegs, es kann durchaus mal 2-3 Tage dauern, bis ich die (teilweise bis zu 100) Registrierungswünsche sortiere und freischalte. Das steht aber eigentlich auch im Text, den man bei der Registrierung lesen sollte und auch bestätigt.. Gruß Markus

Suchergebnisse

  1. M

    Stehwelle einstellen mit Handfunke Alan 42 DS

    Ich dachte bei meiner Frage eigentlich an sowas wie zB. Antenne mit Magnetfuß hat keine richtige Masse oder Handfunke mit Batterien Zuwenig Strom oder eben der klappernde Adapter.
  2. M

    Stehwelle einstellen mit Handfunke Alan 42 DS

    Also zusammengefasst liegt es an mir und der Technik, oder?
  3. M

    Stehwelle einstellen mit Handfunke Alan 42 DS

    Ich bin heute LKW gefahren , habe nur die Antenne ans Dach gemacht das Messgerät aus der Werkstatt mitgenommen und die 5 Minuten die der Bagger gebraucht hat mich zu laden habe ich probiert. Und dann nur noch quer durch Dresden und Radebeul gefahren. Ich habe mir ein eignes Messgerät bestellt...
  4. M

    Stehwelle einstellen mit Handfunke Alan 42 DS

    Das habe ich gemacht. Ein Kabel hatte ich natürlich. Konnte es noch nicht überprüfen.
  5. M

    Stehwelle einstellen mit Handfunke Alan 42 DS

    Habe ich noch nicht. Ich muss ja auch einen Adapter nehmen auf BNC
  6. M

    Stehwelle einstellen mit Handfunke Alan 42 DS

    Hallo, ich wollte bei der Antenne T1000DV (CB122) BLOW-750 mit dem President TOS 1und dem Alan 42 DS die Stehwelle einstellen. Bekomme aber kein Signal auf das Messgerät. was mache ich falsch?
Oben