PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Timeouts beim Schreiben von Posts und PN



Sierra Papa
26.01.2010, 09:47
Hallo zusammen,

ich habe seit der neuen Oberfläche immer das Problem, daß der Timeout mich nach ca. 1 Min. rauswirft, noch ehe ich eine PN fertig geschrieben habe. Sorry, ich schreibe mit Adlersuchsystem, aber ist leider so.
Wasserbüffel hat offenbar das gleiche Problem bei Posts.

Kann man den Timeout vielleicht verändern.

Danke schon mal.

73s
Sierra Papa

Admin
26.01.2010, 11:09
Hallo,

kann ich nicht nachvollziehen, der Timeout steht auf 10 Minuten. Ich habe
ihn jetzt manuell auf 60 Minuten geändert.


Cookie-TimeoutDieses Zeitlimit (in Sekunden) bestimmt, wie lange ein Benutzer inaktiv bleiben muss, bevor seine Sitzung (Login-Session) abläuft. Zusätzlich wird der Benutzer nach seiner letzten Aktivität noch solange in der 'Wer ist online' Liste angezeigt.

Andererseits bitte prüfen, ob der Internetbrowser von euch auch Cookies akzeptiert, denn auch hier kann das Problem liegen.

Sierra Papa
26.01.2010, 13:52
Hallo Markus,

OK, werde ich einmal kontrollieren.

Danke

73s
Sierra Papa

Wasserbueffel
26.01.2010, 13:57
Das mit den Cookies ist klar,ohne geht sowieso nichts.
Das Problem tritt meist auf wenn ich Anlagen beifügen möchte.
Dann kommt in dem Anlagefenster eine Aufforderung zur Neuanmeldung,
obwohl ich ja schon angemeldet bin!
Manchmal gehts,manchmal nicht,unabhängig davon ob ich z.B. 3 oder 13 Minuten
angemeldet bin.
Sind wohl noch Kinderkrankheiten,nur ärgerlich wenn man eine Seite geschrieben
hat und die dann futsch ist.
Wie sagt der Kölner
"Dat määt keene Bock"
Gruss Walter

toemag
26.01.2010, 15:48
ich ticke immer die eingeloggt bleiben Kästchen beim einloggen, dann bin ich sogar tage später noch drin.

73s

Tony

Sierra Papa
26.01.2010, 16:33
Juhuu,

jetzt klappt es.
Habe allerdings nicht geändert in meinen Einstellungen.
Aber daß ich 10 Minuten gebraucht haben sollte?

In diesem Sinne

Danke

73s
Peter

Admin
26.01.2010, 16:43
Hm, das kann ich hier nicht nachvollziehen. Am besten mal alle Cookies für das Forum löschen und dann nochmals einloggen und auch den Haken
bei "eingeloggt bleiben" setzen. Dann sollte das klappen.

Wasserbueffel
26.01.2010, 17:01
Han noch ens pro(bier)t.
Nun funzt et auch nach 15 Minütchen noch
(für die Einfingerschreiber wie mich!)
Dann hoffen mer dat et so blievt.
Walter