• Hallo - ab sofort gibt es hier eine neue Forensoftware - und die Registrierung klappt auch wieder. Die Installation ist frisch - daher seht mir nach, wenn noch nicht alles funktioniert und vielleicht manches noch fehlt. Das wird noch :) Gruß Markus Admin

Baofeng T1 und Motorola T82 modulationsproblem ?

Ljbjoern

New member
Hallo.

Zunächst möchte ich mich als der Neue Vorstellen.
Mein Name ist Björn und komme aus Dresden.

So, nun habe ich eine technische Frage.

Ich habe ein Baofeng T1 (2x) und ein Motorola T82 (2x).

Sende ich von T1 zu T1, gibt es keine Probleme.
Sende ich von T82 zu T1, gibt es auch keine Probleme.

Sende ich aber vom T1 zum T82, kommt am Ton fast nix an. Also der Kanal stimmt, es rauscht nix aber es klingt mega dumpf. Erst wenn man extrem laut Spricht, hört man minimal was am Motorola T82.


Hat jemand eine Idee woran es liegen kann?
 

Wasserbueffel

Administrator
Teammitglied
Betrifft das beide T1 wenn Du mit den beiden T82 sprichst?
Oder nur 1 Gerät.`?
Die T1 sollten in FMN (Narrow) programmiert werden.

Ps. Hoffe die T1 Geräte sind auf den richtigen Frequenzen programmiert und es ist kein CTCSS (DCS) Ton aktiv.
Und es ist kein Scrambler oder sog. Compander aktiv.
Wenn aktiv ,denn abschalten.

Walter
 

Prof.Dr.M

Member
Das mit CTCSS/DCS dachte ich zuerst auch, aber er schrieb ja man hört, aber eben nur sehr leise!
Beim Scrambler ergäbe sich doch das gleiche Problem, man könnte gar nichts verstehen, oder?

Bei Amazon schrieb jemand etwas ähnliches, allerdings in Bezug aufs T1:
Squelch (sql) steht auf 1... kein ton beim empfang. (nur grüne led leuchtet) wenn sql 0 (auf) dann einwandfreien empfang.

Wie es dort heißt ist es kein offizielles PMR, und daher sind evtl. die Frequenzen auch nicht ganz so "sauber" konfiguriert wie beim T82?
 

Wasserbueffel

Administrator
Teammitglied
Bei Amazon geht es aber um den Empfang am T1.
Das funktioniert ja,nur der Empfang am T82 beim senden mit T1 ist schlecht

Wenn beide T1 am T82 sehr leise zu empfangen sind ist wohl sowas wie ein Compander aktiv....
Ich nstalliere mir mal die Software ob schau ob sowas aktiv ist und es einstellbar ist.

Edit
Einen Compander hat das Gerät nicht.
Probleme gibt es nur bei Anschluss von Sprechgarnituren
Der Headset-Anschluss sieht mit Abdeckung aus wie ein Kenwood-Stecker, darunter ist jedoch nur ein TRRS-Stecker.
Ob dieser einer Norm folgt, weiß ich nicht. Eine einfache Ohrhörergarnitur liegt bei.

Hier noch einige Infos zum Gerät(wem es interessiert)


Walter
 
Zuletzt bearbeitet:

Ljbjoern

New member
Hallöchen.

Vielen Danke für die Antworten.

Ich habe in meiner Schatzkiste noch ein UV 5R und ein BF9 von Baofeng gefunden. Alle Geräte sind in Narrow programmiert.

Untereinander (natürlich nur zum testen gesendet) funktionieren sie alle Einwandfrei. Laut und verständlich. Wie gesagt, vom Motorola zu allen Baofengs klappt auch super. Nur nicht in die andere Richtung.

Ich hatte auch die Überlegung das vielleicht die Frequenz nicht ganz zu dem Motorola passt. Habe sie dann manuell versucht auszurichten. Im 2,5 - 5- und 6,25 kHz Raster. Mann hat das Gefühl das die Frequenz passt aber es klingt sehr sehr leise und Dumpf.
 

Wasserbueffel

Administrator
Teammitglied
Nimm mal das besagte T82 und empfange mal damit von dem UV5R oder BF9
Ist das auch zu dunkel und leise ist was am Lautsprecher(mal mit Kopfhörer probieren).
Oder ein Fehler im FM Demodulator oder es liegt neben der Frequenz.

Wenn alle anderen Geräte einwandfrei miteinander funktionieren kann es nur an dem T82 liegen.
Nimm mal versuchsweise das andere T82 zum Test.
Dann müsste man ja einen Unterschied merken....

Ps
In der Bucht wurden mal von den Motorola Teilen 25 Stck von einem Großhändler verkauft.
Als sog Bastel oder auch B-Ware.
Das stand auch dieser Fehler in der Beschreibung.

Walter
 

Ljbjoern

New member
Hallöchen.

Ich hatte jetzt mal ein anderes PMR Funkgerät. Auch bei diesem gab es das gleiche Problem. Also muss es wirklich am Motorola liegen. Vielleicht eine fehlerhafte Serie denn bei den anderen Motorolas die ich noch habe tritt das gleiche Problem auf.
 

Wasserbueffel

Administrator
Teammitglied
Vielleicht werkelt da im T82 sowas wie ein Compander der nicht schaltbar ist.
In der BDA finde ich dazu nichts...
Ich hatte leider von den Teilen noch keins in Händen....

War bei Tectalk Contakt 2 auch so ähnlich.
Compander bei beiden Tectalk Geräten eingeschaltet top Verständigung.
Von einem anderen Gerät(ohne Compander) zum Tectalk sehr dunkel und leise.
Vorteil vom Tectalk war aber das man den Compander ausschalten konnte.

Nur komisch das das noch Niemanden sonst aufgefallen ist oder es nicht bemerkt hat.
Oder diese Leute nutzen nur die T82 solo?

Walter
 
Oben