Antworten

Thema: Baofeng Pofung GT-1

Nachricht

In welchem Bundesland sitzt Neuner-Funk?

 

Sie können aus dieser Liste ein Symbol für Ihre Nachricht auswählen.

Zusätzliche Einstellungen

  • Wenn Sie diese Option aktivieren, werden URLs automatisch mit BB-Code ergänzt. www.beispiel.de wird zu [URL]http://www.beispiel.de[/URL].

Übersicht (Neuester Beitrag zuerst)

  • vor einer Woche
    Wasserbueffel
    Tja,Pech gehabt,gibt einfach zu viele Versionen von dem Urgerät(BF 888).
    Alles sehr unübersichtlich geworden.

    Es gibt da wohl eine Charge die das nicht kann.
    Hab ich irgendwo im Netz gelesen.
    Und die hast Du wohl erwischt.....

    Nimm das BF 888 mit dem "S" dahinter,davon hab ich auch ein paar in Betrieb gehabt.
    Da ist die Modulation ok,hat Vox mit oder ohne Headset.
    Da funktioniert auch das Radio(mehr oder weniger).
    Hat sogar 1750 Hz!(falls gebraucht wird).

    Walter
  • vor einer Woche
    Sputnik79
    Hallo Wasserbüffel,
    danke für deine Antwort.

    Ich hab mal genau deine einstellungen verwendet, aber selbst wenn ich ins Mikro reinbrülle geht es nicht auf, also keine Übertragung.

    Weder das eingebaute Mike noch das Mitgelieferte Headset. Ich schick die Dinger wohl zurück.

    Hab die Schnauze voll.

    Danke für eure Hilfe.
    Grüsse
    Marcus
  • vor einer Woche
    Wasserbueffel
    Hab gerade mal mit 3 verschiedenen Programmen die mit dem GT1 funktionieren
    das Gerät beschrieben.
    Immer funktioniert die VOX(auf Stufe 5 am empfindlichsten).
    Egal ob mit dem mitgelieferten Mike oder solo über eingebauten Mikrofon.

    Meine Einstellungen mal hier drunter


    Anhang 2661Anhang 2662Anhang 2663Anhang 2664

    Walter
  • vor einer Woche
    Totte
    Hast Du es schon mal mit der Erhöhung des VOX Levels probiert?
    Je Höher der Wert, umso empfindlicher wird es.
    Also mit 1 oder 2 wirst Du wahrscheinlich ins Mikro schreien müssen.
  • vor einer Woche
    Unregistriert

    Immer noch: VOX einschalten

    Hallo zusammen,

    ich hatte hier im Tread schon einmal nachgefragt wie ich an meinem GT-1 VOX einschalte.
    Habe den Hinweis auf die Bedienungsanleitung bekommen, aber so funktionierte es auch nicht.

    Im Kanal 1-5 die Moni-Taste und PTT gleichzeitig drücken und einschalten.
    Allerdings kommt die Ansage "VOX on" nicht, sondern nur das selbe wie immer, also "Power on" und "One".

    Hab mir ein Programmierkabel geholt, Chirp geladen, und die Settings angeschaut.
    Dort habe ich Vox eingeschaltet, aber es geht immer noch nix.
    Auch nicht mit dem mitgelieferten Headset.
    so langsam verzweifele ich.

    Hier mal ein Bild meiner Settings:



    Bin echt zu doof dafür.
    Ich dachte, wenn ich VOX einschalte brauche ich die PTT Taste nicht mehr zu drücken, sondern das Gerät sendet wenn ich spreche.

    Ich sag nochmal ganz lieb: Hiiiillllfffeeeee

    Grüsse
    Marcus

    PS: Hab mich heute registriert, bin aber noch nicht freigeschaltet.
  • In den letzten 3 Wochen
    Wasserbueffel
    Zitat Zitat von Totte Beitrag anzeigen
    Müsste nicht im PMR Bereich die TX Power auf Low stehen, und nicht auf High?
    Wenn man schon mit einem nicht erlaubten Gerät funkt ist das auch egal-
    Bei dem GT1 ist kein großer Unterschied zwischen low und high...

    Anhang 2659Anhang 2658

    Mehr als 2,5 Watt geht nicht mit dem 4,7 Volt Akku....

    Walter
  • In den letzten 3 Wochen
    Totte
    Müsste nicht im PMR Bereich die TX Power auf Low stehen, und nicht auf High?
  • In den letzten 3 Wochen
    Christian72D
    THX
    Werde ich ja dann morgen sehen!
  • In den letzten 3 Wochen
    Wasserbueffel
    Meinte das GT 3 auf FMN ,das hat mehr Hub.
    Das Gt 1 kannst auf FMW stellen...

    So wie es jetzt programmiert ist müsste Kommunikation in beiden Richtungen möglich sein.
    Wenn Dich jetzt jemand nicht hört hat er sein Gerät nicht richtig programmiert(vielleicht CTCSS oder DCS Ton drin)
    oder er hat auf Kanal 7 Störungen oder er ist außer Reichweite.

    Du musst jetzt auf allen Kanälen mit den Geräten sprechen und hören können.

    Walter
  • In den letzten 3 Wochen
    Christian72D
    Komisch... wenn ich den Frequenzbereich geändert habe musste ich alles neu eingeben, habe ich gerade gemacht.
    JETZT geht die Kommunikation auch in beiden Richtungen. DANKE.

    ABER jetzt noch zwei Fragen: du schreibst daß man bei der GT Serie besser N einstellt, das Programm selbst hat es aber direkt auf W eingestellt.
    Also doch besser auf N zurück?

    Und auf Kanal 7 werde ich trotzdem nicht gehört (kann aber empfangen), bei Wiki steht: "Bei Dreikanal-PMR-Funkgeräten Kanal 3."
    Hat das damit was zu tun? Oder was bedeutet es?

    Anhang 2652

    Keine Ahnung wieso das Bild so klein ist/war, wurde hier in voller Auflösung hoch geladen.

    http://christian72d.mine.nu/temp/gt1_2.png
Dieses Thema enthält mehr als 10 Antworten. Klicken Sie hier, um das ganze Thema zu lesen.

Berechtigungen

  • Neue Themen erstellen: Ja
  • Themen beantworten: Ja
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •